Update README.md

1 job for master in 3 minutes and 22 seconds (queued for 1 second)
Name Stage Failure
failed
build Build
	ffi requires Ruby version >= 2.3.
Successfully installed cabin-0.9.0
Successfully installed backports-3.18.1
Successfully installed arr-pm-0.0.10
Successfully installed clamp-1.0.1
The command '/bin/sh -c yum -y update && curl -sL https://rpm.nodesource.com/setup_10.x | bash - && yum -y install nodejs epel-release openssl rpm-build rsync which git && yum -y install ruby-devel gcc gcc-c++ make rubygems rake openssh-clients wget && yum -y install ansible && gem install -N fpm-cookery && yum -y update && yum clean all' returned a non-zero code: 1
Running after_script
Uploading artifacts for failed job
ERROR: Job failed: exit code 1